フリーダウンロードと試用、オンラインショップ

MLIBV プログラムマニュアル
| Japanese | English |
 MLIBVの利用法  リファレンスマニュアル

  1. ファイルメニュー
  2. 編集メニュー
  3. 画像メニュー
  4. 表示メニュー
  5. ヘルプメニュー

ファイルメニュー
▼開く...
マルチ画像ファイル(拡張子.mml)を開きます。
▼印刷...
表示されている画像を印刷します。一覧形式で表示している場合には複数の画像を選択して印刷することができます。
▼印刷プレビュー...
表示されている画像をプレビューします。
▼プリンタの設定...
プリンタの選択および設定を行います。
▼アプリケーションの終了
プログラムを終了します。
編集メニュー
▼コピー
表示されている画像をクリップボードに取り込みます。
画像メニュー
▼前データ表示
ひとつ前のデータを表示します。
▼次データ表示
次のデータを表示します。
▼自動サイズ調整
画像全体が表示されるようにウィンドウサイズに合わせて自動的に表示サイズを調整します。
▼自動幅調整
画像の横幅をウィンドウの横幅に合わせて自動的に調整します。
▼拡大
画像を1.5倍に拡大します。
▼縮小
画像を1.5分の1に縮小します。
▼左回転
画像を左に90度回転します。
▼右回転
画像を右に90度回転します。
表示メニュー
▼ツールバー
ツールバーの表示/非表示を切り替えます。ツールバーはメニューバーの下にある小さなボタンで、メニューから選択する手間がなくワンタッチで機能を実行することができます。
▼ステータスバー
ステータスバーの表示/非表示を切り替えます。ステータスバーはウィンドウの一番下にあり、プログラムの状態や選択されているアイテムの名称を表示します。
▼画像
画像を表示します。
▼縮小画像
画像を縮小形式で一覧表示します。
▼一覧
アイテムを一覧形式で表示します。
▼一覧表示項目
一覧表示のときに画像データの表示項目を選択します。
▼フォント
フォントを設定します。
ヘルプメニュー
▼バージョン情報
プログラムのバージョン情報を表示します。
▼オンラインマニュアル
このマニュアルを表示します。
▼オンラインアップデート
インターネットを使ってプログラムを最新の状態にアップデートします。使用しているコンピュータがインターネットに接続されている(接続可能である)場合はいつでも実行できます。

Yoshimasa Electronic Inc.
 MLIBVの利用法  リファレンスマニュアル